Arpege
Music

 French  Europe (English)   Italy   Spain   US/Canada
HomeFeaturesDownloadNewsletterManualsEducationOrderServicesPublishBlog
Online registrationFree updatesHistoryFAQUser forumSeminarsTechnical supportVote

Pizzicato Music Software Users Forum

01/11/2008 10:26 - Problème de son

Bonjour,
J'ai voulu créer un nouveau modèle (Voix de ténor) et subitement, depuis ce moment, je ne parviens plus à entendre les notes créées ou jouées. Je n'ai pourtant pas touché à quoi que ce soit dans la configuration MIDI. La carte son fonctionne toujours bien et pendant que j'écris ce texte, j'entends bien votre petite musique. Qu'est-ce qui peut bien provoquer ce problème ?
Merci de votre gentille attention.
Claude Loosen

To answer the message, fill in the following form and then click on the "Post the answer" button.

Your e-mail address (*) :
Your licence number (*) :

(*) : These data are not published. If you fill in your license number as well as your corresponding e-mail address in our files, your message will be published immediately. Anonymous messages will be published after moderation. Do not write your e-mail address and license number inside the body of the answer!!!

Body of your answer: Courtesy is applicable...

Surname and/or Name and/or Country: (ex : "Arthur P. - Belgium")


   
   
              
 

Pizzicato Professional

Pizzicato Notation

Pizzicato Composition Pro

Pizzicato Beginner

Pizzicato Keyboard

Pizzicato Choir

Pizzicato Guitar

Pizzicato Soloist

Pizzicato Drums and Percussion

Pizzicato Composition Light


Pizzicato Light

Top of page
© Copyright 2000-2017 - Arpege sprl
All rights reserved for all countries
Pizzicato is a trademark owned by Arpege sprl